Difference between revisions of "FirmwareNews"

From 3dbrew
Jump to: navigation, search
Line 1: Line 1:
From '''4.0.0-7''' to and including '''9.2.0-20''' is safe for [[ninjhax]]. However, it is not safe for people using a flashcart for homebrew.
+
From '''4.0.0-7''' to and including '''9.2.0-20''' is safe for [[ninjhax]]. However, only '''4.1.0''' through '''4.5.0-10''' is safe for people using a flashcart for homebrew.

Revision as of 04:50, 21 November 2014

From 4.0.0-7 to and including 9.2.0-20 is safe for ninjhax. However, only 4.1.0 through 4.5.0-10 is safe for people using a flashcart for homebrew.