Changes

Jump to navigation Jump to search
192 bytes added ,  15:41, 23 May 2013
Needs '''.NET Framework 4.0''', you can get it [http://www.microsoft.com/download/en/details.aspx?id=17851 here].
 
Note:If you want to install this program for Mac Linux or FreeBSD,you should install wine beta version 15 or later with wine mono.
 
It completely works on Linux,but I don't know on Mac OS X.
Opens:
405

edits

Navigation menu